Todos os sistemas operacionais

Resolvido
Instabilidade no sistema de gerenciamento de configurações

Começou em
junho 28, 2022 em 16
Status
Resolvido após 2 dias

Impacto

Operacional
Afetado
Pátio de servidores
  • Resolvido
    junho 30, 2022 em 14

    O incidente foi resolvido e estamos atuando apenas em alguns casos pontuais.

  • Identificado
    junho 29, 2022 em 13

    Foi identificado o motivo da instabilidade no CMT e já estamos atuando para uma solução definitiva.

  • Investigando
    junho 28, 2022 em 16

    Estamos com um problema generalizado no nosso CMT que é o sistema de aplicação das mudanças nos servidores.

    Já estamos trabalhando na correção.