Todos os sistemas operacionais

Resolvido
Instabilidade Painel

Começou em
junho 22, 2022 em 17
Status
Resolvido após 10 minutos

Impacto

Operacional
Afetado
Cloud Management App
  • Resolvido
    junho 22, 2022 em 17

    Prezados,

    O incidente foi resolvido.

    Continuamos acompanhando.

  • Resolvido
    junho 22, 2022 em 17

    Prezados,

    Estamos investigando a instabilidade em seu painel whitelabel. A instabilidade não afeta seus clouds e serviços.

    Em breve retornaremos com um novo update.