Todos os sistemas operacionais

Resolvido
Instabilidade no serviço de migração

Começou em
junho 09, 2022 em 14
Status
Resolvido após cerca de 6 horas

Impacto

Operacional
Afetado
API
Partners App
  • Resolvido
    junho 09, 2022 em 20

    Acabamos de resolver o problema!

  • Monitoramento
    junho 09, 2022 em 15

    Aplicamos a correção e seguimos acompanhando.

  • Identificado
    junho 09, 2022 em 14

    Identificamos uma instabilidade em nosso serviço interno de migrações.

    Já estamos trabalhando na resolução do problema.