Todos os sistemas operacionais

Resolvido
Instabilidade nos serviços

Começou em
maio 16, 2022 em 20
Status
Resolvido após 2 dias
Afetado
API

Impacto

Operacional
  • Resolvido
    maio 18, 2022 em 16

    Resolvido.

  • Monitoramento
    maio 16, 2022 em 22

    Identificado e corrigido. Seguimos monitorando.

  • Investigando
    maio 16, 2022 em 20

    Identificado uma instabilidade em nossos serviços.

    Instabilidade detectada apenas na API, não afeta cloud ou aplicação.

    Nossa equipe está trabalhando para resolver a situação.