Todos os sistemas operacionais

Resolvido
Propagação de Domínios

Começou em
maio 05, 2022 em 12
Status
Resolvido após 4 dias
Afetado
Cloud Management App

Impacto

Operacional
  • Resolvido
    maio 09, 2022 em 12

    Este incidente foi resolvido.

  • Monitoramento
    maio 06, 2022 em 12

    Uma correção foi implementada e estamos monitorando o serviço.

  • Identificado
    maio 05, 2022 em 21

    O time responsável pelo DNS continua investigando o problema e trabalhando em uma solução.

  • Identificado
    maio 05, 2022 em 12

    Identificamos um problema de propagação de domínios e estamos em contato com nosso parceiro e fornecedor de infraestrutura.