Todos os sistemas operacionais

Resolvido
Intermitência nos acessos

Começou em
abril 26, 2022 em 22
Status
Resolvido após cerca de 22 horas
Afetado
CDN

Impacto

Operacional
  • Resolvido
    abril 27, 2022 em 20

    Este incidente foi resolvido.

    Atenciosamente

    Equipe Cloudez

  • Monitoramento
    abril 26, 2022 em 23

    Prezados,

    O fornecedor identifou a causa e já realizou uma correção nos serviços de CDN.

    Continuamos monitorando os serviços até que a situação seja normalizada.

    Atenciosamente

    Equipe Cloudez

  • Identificado
    abril 26, 2022 em 22

    Prezados,

    Identificamos uma instabilidade em nosso fornecedor de CDN (GoCache).

    Apesar de não ser um problema gerado por nós, estamos atuando junto ao fornecedor nesse momento para contornar a situação e deixar todos os serviços no ar.

    Atenciosamente

    Equipe Cloudez