Todos os sistemas operacionais

Resolvido
Instabilidade no serviços de email

Começou em
abril 05, 2022 em 18
Status
Resolvido após cerca de 19 horas

Impacto

Operacional
Afetado
Email
  • Resolvido
    abril 06, 2022 em 13
  • Monitoramento
    abril 05, 2022 em 22

    Implementamos uma correção detectada em uma das nossas saídas de email. Já removemos essa saída e continuamos monitoramos.

    Caso tenham qualquer dificuldade, por favor entrem em contato com nosso suporte.

    Atenciosamente, Equipe Cloudez

  • Investigando
    abril 05, 2022 em 18

    Prezados,

    Identificamos uma instabilidade em nossos serviços de email.

    Nossa equipe está trabalhando para que a questão possa ser resolvida o mais breve possível.

    Atenciosamente

    Equipe Cloudez