Todos os sistemas operacionais

Resolvido
Atraso no processamento de retorno dos boletos Bradesco

Começou em
janeiro 05, 2022 em 16
Status
Resolvido após cerca de 4 horas
Afetado
API

Impacto

Parcialmente indisponível
  • Resolvido
    janeiro 05, 2022 em 20

    Este incidente foi resolvido.

  • Identificado
    janeiro 05, 2022 em 16

    O processamento de boletos está atrasado para os boletos emitidos no banco Bradesco. Previsão de finalização do processamento as 14h30.

    A indisponibilidade refere-se ao fornecedor IUGU, para maiores detalhes acesse: https://status.iugu.com/incidents/hs1dqsc4bsmh

    Atenciosamente

    Equipe Cloudez