Todos os sistemas operacionais

[Resolvido] Indisponibilidade do SSL(Free) - Let`s Encrypt

Começou em outubro 13, 2021 em 20. Resolvido após cerca de 18 horas

Afetado

API
  • Investigando
    outubro 13, 2021 em 20

    Prezados,

    A emissão do certificado SSL(Free) via Let`s Encrypt encontra-se indisponível no momento.

    A indisponibilidade refere-se ao fornecedor Let`s Encrypt, para maiores detalhes acesse: https://letsencrypt.status.io/

    Atenciosamente

    Equipe Cloudez

  • Monitoramento
    outubro 13, 2021 em 20

    Estamos monitorando a indisponibilidade, e todos os certificados serão gerados gradativamente.

    Atenciosamente

    Equipe Cloudez

  • Resolvido
    outubro 14, 2021 em 14