Todos os sistemas operacionais

[Resolvido] Registro de boletos Bradesco com atraso

Começou em setembro 8, 2021 em 21. Resolvido após menos de um minuto

Afetado

API
  • Resolvido
    setembro 8, 2021 em 21

    O banco Bradesco está com grande atraso no registro de boletos.

    A indisponibilidade refere-se ao fornecedor IUGU, para maiores detalhes acesse: https://status.iugu.com/incidents/hs1dqsc4bsmh

    Atenciosamente

    Equipe Cloudez